Железнодорожный форум РП

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Железнодорожный форум РП » Trainz simulator 2012 » Помогите завести ВЛ-10


Помогите завести ВЛ-10

Сообщений 1 страница 2 из 2

1

3 видоса на ютубе посмотрел, делаю всё вроде так же, однако тормоз не хочет отпускаться и при включённом ЭПК свист какой то громкий, если ЭПК выключить, свист пропадает и тормоз отпускается, но понятно дело электровоз не едет.

Порядок моих нубских действий:
1) Включаю ВУ
2) Снимаю блокировку тормоза
3) Включаю токоприёмники
4) Жму БВ
5) Жму "возврат БВ" пока две лампочки не потухнут
6) Жму "включение БВ-2" пока ещё одна лампочка не потухнит
7) Включаю вентилятор
8) Включаю компрессор
9) Включаю ПБ
10) Поворачиваю ключ ЭПК (начинается свист)
11) Включаю РС
12) Отпускаю тормоза, даю реверс вперед, ну и пытаюсь тронутся, но это не выходит, тормоз общий на пульте в верхнем положении, и выключить его не получается, если повернуть ключ ЭПК, тормоз сам вырубается.

Что я делаю не так?

0

2

В 3.7 работают только эти:
vl10-617_A - <kuid:475776:101703>
vl10-617_B - <kuid:475776:101704>
vl10-1628_A - <kuid2:239173:16281:1>
vl10-1628_B- <kuid2:239173:16282:1>
vl10-1210_A - <kuid:475776:101694>
vl10-1210_B - <kuid:475776:101695>
vl10-504_A - <kuid2:475776:101047:2>
vl10-504_B - <kuid2:475776:101048:2>
vl10-548_A - <kuid2:475776:122:2>
vl10-548_B - <kuid2:475776:123:2>

+1

Быстрый ответ

Напишите ваше сообщение и нажмите «Отправить»



Вы здесь » Железнодорожный форум РП » Trainz simulator 2012 » Помогите завести ВЛ-10